Fatal error: Unable to load cache resource 'templatePacks'

Information:

error message: Unable to load cache resource 'templatePacks'
error code: 0
file: /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php (214)
php version: 5.2.17
wcf version: 1.0.11 pl 3 (Horizon)
date: Fri, 18 Jan 2019 09:39:02 +0000
request: /hilfe.b-4.p-1.sF-replies.sO-DESC/?s=a7767479d64c7f7275101cdc9977955edd132084
referer:

Stacktrace:

#0 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php(196): CacheHandler->loadCacheFile(Array)
#1 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php(155): CacheHandler->load(Array)
#2 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/template/StructuredTemplate.class.php(61): CacheHandler->get('templatePacks')
#3 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/template/StructuredTemplate.class.php(27): StructuredTemplate->loadTemplatePackCache()
#4 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/lib/system/WBBCore.class.php(30): StructuredTemplate->__construct('0', 2, Array)
#5 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/WCF.class.php(97): WBBCore->initTPL()
#6 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/global.php(24): WCF->__construct()
#7 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/index.php(7): require_once('/srv/www/htdocs...')
#8 {main}