Fatal error: Unable to load cache resource 'style'

Information:

error message: Unable to load cache resource 'style'
error code: 0
file: /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php (214)
php version: 5.2.17
wcf version: 1.0.11 pl 3 (Horizon)
date: Sat, 24 Aug 2019 22:24:11 +0000
request: /index.php?form=UserLogin&s=48064521b551749e975da23058d599889d813fab
referer:

Stacktrace:

#0 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php(196): CacheHandler->loadCacheFile(Array)
#1 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/cache/CacheHandler.class.php(155): CacheHandler->load(Array)
#2 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/style/Style.class.php(69): CacheHandler->get('style')
#3 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/style/Style.class.php(23): Style::getCache()
#4 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/style/Style.class.php(97): Style->__construct(0)
#5 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/lib/system/WBBCore.class.php(110): Style::changeStyle(0)
#6 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/lib/system/WBBCore.class.php(26): WBBCore->initStyle()
#7 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/wcf/lib/system/WCF.class.php(97): WBBCore->initTPL()
#8 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/global.php(24): WCF->__construct()
#9 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/html/index.php(7): require_once('/srv/www/htdocs...')
#10 /srv/www/htdocs/forumprofi.de/backend/files/software/WBBLite/installations/main2/npxptc-4s6e-538/index.php(5): require_once('/srv/www/htdocs...')
#11 {main}